Jump to content
Форум по Автозвуку на Бас Клубе

GRIFON

Registered
  • Content Count

    130
  • Joined

  • Last visited

  • Feedback

    0%

Community Reputation

6

Personal Information

  • Возраст
    19
  • Where you live
    Новочеркасск
  1. Поставил гену без фишки. Вроде заряд идет. Для чего еще нужна она кроме лампочки?
  2. Можно ли поставить гену, не подключая фишку?
  3. Подниму, ставил кто с рио?
  4. Кислота +агм, во время тестов уси отключал
  5. Имею магнитолу Pioneer 580. Подключена в акценте через замок, стандартным способом. Заметил, что при ее включении акб проседает с 12.8 до 12.4 за пару минут. Нормально ли это?
  6. От меньшего к большему или наоборот?
  7. Короб настройкой 31 гц, хочу поставить сабсоник 26 Hz. Кто знает в каком положении будет нужная частота?
  8. Можно ли на акцент поставить гену от киа рио 3? 110А? Или какую максимально возможную гену можно поставить без переделок?
  9. Вот у меня все как у него. Проблемма 1 в 1 только глушишь 12.4 сразу. Подключена магнитола в стандартные разьемы. Уже не знаю. У друга также акцент подлючена магнитола напрямую орис 4.200 и кикс 1.1000 12.9 у него показывает кислота и дельта 55. Уже все перепроверил. Непонимаю
  10. Да акум новый вот недавно только взял аком 65а EFB А ток мерил в разрез минуса мультиметром
  11. А у меня при включении с 12.7 падает до 12.3. Померял потребление 4 ампера. Пион 580 урал 4.150 и торнадо 2500
  12. Ап темы) кстати померил так мультиком на клеммах акб показывает нормально 12.7. Как только просто включаешь магнитолу сразу просаживается до 12.2-12.1
×
×
  • Create New...