Jump to content
Форум по Автозвуку на Бас Клубе

GlaeR

Registered
  • Content Count

    4
  • Joined

  • Last visited

  • Feedback

    0%

Community Reputation

5

Personal Information

  • Возраст
    20
  • Where you live
    Orel
  1. У магнума вообще мех.часть крепкая, сам езжу с низким коробом, большой объём,большой порт,настройка около 29-30. Короб под ббшку собирался, но на дин пока не накопил, систему готовил. Так вот, при навале(600 ватт на дин где-то, бывает выходит на опасный ход, но терпит нормально. Катушка куда слабее, долго не повалишь в таком режиме. Все зависит от твоего уся еще и от музыки. Вообще если низко слушать не будешь, то не будет у тебя превышения(низко ниже 33). Вообще с таким объёмом настройка меньше 30 должна быть для одной двенашки.
  2. Всё зависит от бюджета и от того, сколько динамиков собираетесь ставить. У меня DLS MA23 играет на мидбасы morel virtus mw6, хороший усилок. Не хватает только HPF более широкого(чтобы отрезать 3кГЦ+ частоты с мида). Поэтому на длс усилки вам нужны колонки, которые будут отыгрывать весь диапазон. Со среднечастотниками легко будет, а вот мидбасы, которые забираются высоко и качественно не так много, бывают призвуки на больших мощностях(сам сталкивался с этим), а резать мидбас до 600 это слишком низко(или сколько там фильтр, точно уже не помню).
  3. у меня подключен от ремоута магнитолы. Удобно)
  4. Ребят, подскажите вот по какому вопросу пожалуйста. В течение 5-6 месяцев прекрасно ездил со связкой kicx ad1.400+magnum m12d4(в 2 ома). Кикс спокойно справлялся с сабом, гейн был на ~12 часов, за просадками следил на входе в усилитель(ниже 12,5 старался не допускать почти никогда). С аккума протянуты + и - оба по кг25. Потом решил что меня не устраивает короб и надо что-то менять. Положил усилок дома примерно на 2 недели, купил другой саб, сделал короб. Ставлю всё это в машину и тут бац, горит протект. Подумал что неправильно подключил, переподключил и тут опять протект. Вытащил из усилка все провода кроме -, + и ремоута. Подключаю, буквально на 2 милисекунды загорается зеленая Power и тут же сразу гаснет и загорается Protect. Звука при этом нет. Но когда я выключаю магнитолу, происходит Бах, как буд-то саб выключается. Что могло произойти? Усилок разобрал, но я в этом не силён(фото прилагаю). Стоит его ремонтировать или легче купить новый? Или там какой-то пустяк? http://vk.com/doc35859163_437343230?hash=8c8bd76d34afab4c42&dl=8f5888d9d03da4f5f3 http://vk.com/doc35859163_437343232?hash=d8aa3eed5d0e0a8c38&dl=6bf2562900d699ca27 http://vk.com/doc35859163_437343234?hash=2226e2b3ce49b374fb&dl=4f9a5aa125d096979c http://vk.com/doc35859163_437343238?hash=34ecf27a7e3e5c9934&dl=b7daa724a159538f69 http://vk.com/doc35859163_437343241?hash=cf210db765b2ed0be8&dl=6c000f9f0ed9b5be01
×
×
  • Create New...