Jump to content
Форум по Автозвуку на Бас Клубе

Wund0s

Registered
  • Content Count

    13
  • Joined

  • Last visited

  • Feedback

    N/A
  1. Ну ладно лампа, клип то и правда есть)) Спалил саб уже. Отдал техникам усь, посмотрим что скажут
  2. Да не в этом дело. На том который спалил 1200 номинал был. Кикс горилла бас е15. Так я цеплял на этот усь прайд, 1250в номинал и клип начинался в том же месте. Причём я думал с акума и что-то. Поочерёдно пробовал на одном из них. Клип в том же месте. Вот и остались варианты магнитола или усь. Подключили децебел 2500. И валили кокаколу минут 10 на половину выкрученом гейне. Вольтажа ниже 13.5 непадал и запаха небыло. А арии вольтажа вообще по жоской падает, даже до 10,при том что она играет ват на 600-700...
  3. Такая же тема у меня. Саб уже спалил. У меня у самого питание хорошее сравнительно 2 агм 60 и 70а. Провода 35кг, гена 135а усь ария hd-2000 даже в 1/3 неиграет. Завтра у другова человека проверим, на его сабе и питании, у него ещё лучше. Если клип будет, 100% уси таким. Отпешусь если хочешь
  4. Всех приветствую. Подскажите, может быть клип из-за неисправности моноблок? Конкретно на этом усилителем был просад до 11в и клип даже на 12.5-13в. Подцепил децебел 2500 и саб прайд, непомню какой модели 1250в номиналом, 15дюймов. Валил кокаколу минут 10 на пол гейна, он даже попахивать не стал. Выходное напряжение на усилителем мультиметр показал 13.5в. Спрашиваю потому что на децебел на выносном гейне клип лимит не работает) по этому не до конца уверен. Если из-за уся просад и клип, если разобрать усь, то что в нем смотреть?
  5. Ну генератора уже 3 штуки пробовал, на всех одинаково работает, а вот на аккумуляторы ещё неприглядывался.
  6. Чтоже делать то?!) уже достала херня эта...
  7. Чудеса. Включил через аюкс трек, под настройку короба 35гц. Клипа нет даже на 10.5в. На флешке также с 13.5 может начаться.... Питание сделал как посоветовали массу с кузова и 2+ между акумуляторами
  8. У меня дешовая процесораная магнитола кенвуд, за 4к и брал. На громкости 30 слушаю обычно, из 35 возможных. А как проверить из-за него или нет? Вольта тоже падает если из салона гейн начинаю крутить, по этому и подумал сперва что питание не так сделал. Падает в плоть до 11 вольт
  9. Форум и сделан чтобы букв много было)) Спасибо, попробую
  10. Получается от каждого акума сделать массу на кузов, от двигателя на кузов, массу с генератора на акум под капотом оставить? А провод на массу между аккумулятора и кинуть на +? Массу на усилках оставить на аккумулятор?
  11. Всех приветствую. Поставил себе гену от 1jzfse 135a. Акуму под капот 60а агм нордикс и в багажник 70а агм ексайд. Сразу скажу эксайдом год пользовались до меня, но там просада небыло. В общем у меня саб горилла бас е15 с усилком ария hd2000. И клип даже на 13в, и ниже падает. Гейн выкручен в половину, на выносном регуляторе даже до половины недокручиваю и уже клипует. Питание сделал как мне кажется нормальное: провода кг35. Дубляж на массу от гены до акума и + так же. В багажник от акума к акуму провода, так же + и -. И вот сегодня дождался, стукать стал саб. Посмотрел, половина обмотки чёрная. Вопрос, что я сделал не так? И может быть такое, что из-за уже подпаленой катушки клип шёл, а я просто добил?
  12. Всем доброго времени суток. Решил поставить саб 1200в номинал, ну и в дальнейшем 6 динамиков, с усилком естественно 180+в на канал. Сейчас у меня штатный гена 80а, хочу поменять на 130а. Поставить агм акуму, но может быть два агм акумы 90+а. Я профан полный в этом. И всё же мне что-то подсказывает, что этого мало. Так вот суть вопроса. Какой гена подойдёт по креплению и фишке в мою тачку Toyota corona 4s-fe. И будет ли достаточно 130а? Как это всё подключить по уму?
×
×
  • Create New...