Jump to content
Форум по Автозвуку на Бас Клубе

Дмитриич

Registered
  • Content Count

    16
  • Joined

  • Last visited

  • Feedback

    N/A

Community Reputation

1

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Alpine 92bt) 2вотльта якобы) Вообщем проблема в усилителе, напряжение на 1 плече падает, и усел уходит в защиту, отдал мастеру, делают)
  2. Получается раз просадов нет , и он уходит, а потом сам сразу выходит, значит что то внутри? Больше ничего быть не может по идее
  3. Дак просадов то нет) и в 0.5 он должен играть нормально)
  4. Всем приветс, вопрос такой, поставил вчера 2 ежа спл, играют от момо д3000 , провода + 2-35 , масса с кузова , по 2-35, взади агм 170ач, с него на шины 35пв , в моноблок 35пв воткнуты, вольтметр на клеммах моноблока, вопрос вот в чем, когда поднимаю громкость на пример с 20 на 21 , Сабы перестают играть, усел в защиту уходит, когда возвращаю обратно на 20, опять начинают играть, что за фигня?) Забыл уточнить, на вольтметра просад до 13.9 с 14.1
  5. Это будет следующий этап) попробую так, потом видно будет )
  6. И не хватит титаната 30а) думал уже об этом, и интерксовался, даже те кто продают его , говорят что не хватит)
  7. Это реклама ?))) Все понятно, просто стоит 16 к) может лучше генератор 250 а взять и шкиф уменьшенный?)
  8. Не, от приоры) не хватит буду думать что нибудь
  9. Хз, будем добавлять если что Нарада 170 и под капот ещё агм докинуть)
  10. Но видимо 0.8 надо)
  11. Нет, под заказ, 0.8 или 1.6 не могу определиться)
  12. Много у каких моников нет заявки в 0.5, но тем не менее) вот весь в сомнениях, завтра хочу покупать идти, а ещё не определился, шума43 в том году на момод3000 в 0.5 ом ездили все лето)
×
×
  • Create New...