Jump to content
Форум по Автозвуку на Бас Клубе

aab699

Registered
  • Content Count

    39
  • Joined

  • Last visited

  • Feedback

    N/A

Community Reputation

0

Personal Information

  • Where you live
    Сыктывкар

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @Bassreactor возможно и регулятор. у меня опель астра j , там сранная интеллектуальная зарядка повышает напрягу до 15.5... ну я со своим гуманитарным образованием покумекал и решил проблему - если напряжение больше, значит дать больше нагрузки. И с включенными фарами и обогревом заднего стекла больше не выключается ничего) надо будет потом замереть для интереса
  2. @Дмитрий Чиж снял со спинки результата нет, замерял на усилке напряжение больше 15 и из-за этого вырубается ,в чем проблема? Коротошычей вроде нет.. Регулятор напряжения?
  3. @Дмитрий Чиж у меня да, к спинке, ну и сама масса от кузова у меня
  4. @loony6233 Збс ответ, вопрос был поставлен для тех, кто сталкивался может с проблемой, не знаешь ответа - пройди мимо, зачем вые
  5. Стою на заведенной - все норм, трогаюсь - выключается, жму на газ - выключается, в защиту не уходит, отпускаю газ - включается на ходу и играет, нажму опять газ и выкл)) в чем дело? Гена 120а, аккум кислота 62а, система на 1.5квт, ремоута кстати нет, работает от штекера высокого уровня, если рем кинуть - при включении жестко пердит динамик
  6. да все в датчике тока, туда два 50мм провода не влазят(
  7. помогите, может кто в курсе?) Сделал дубляж с генератора на плюс акб, с минуса акб на двигатель. С минуса акб на корпус через датчик тока и появилась ошибка. это может быть от того, что на двигатель не идет через датчик тока? дубляж нужен для автозвука) авто опель астра джей
  8. С вкл усилителем нажимаю на сигналку, стали помехи от нажатия, может из за нее такая беда
  9. Прошло 10 минут, с рем запитанным от плюса - щелкнуло реле, усил остался работать - фон почти пропал. Если вытащить высокоуровневые входы - помех тоже нет
  10. Запитал рем к плюсу - не помогло
  11. Вообщем запихал кросоверы в фольгу, навсякий - не помогло. Так как ремоут у меня от преда подключен, когда машина полностью заглушена усил еще работает 10 минут или когда дверь не откроешь и реле с предом не щелкнет - в динамиках есть фон и увеличивается, если выкрутить его на макс, значит дело может быть в усилке?
  12. подключил через хай инпут напрямую в усил - ничего не изменилось
  13. @InfiniuM есть ли какие нить диодные лампы? У меня в номере, может они влияют
  14. Так, сейчас еще раз все проделал. Усилитель включен, магнитола на всю громкость, трек на паузе - без подключенных рца есть фон малозаметный ( думаю это норм для всех вкл динамиков) , включаю рца к усилу - фонить начало, включаю зажигание - срабатывает бензонасос - становится фон еще сильнее. Провода рца конечно такое себе ( сват) . Еще отдельно от усилителя оставлены динамики в задних дверях штатные, также громкость на всю макс при паузе - фон. А при подключении усила фон больше . Усил подключен через преобразователь кикс hl 370 . Может стоит высокоуровневые выходы выводить? Усил это позволяет.
  15. @InfiniuM @LV174 нет, галогенки, почитал тут про наводки, кросоверы у меня лежат рядом с проводной, у ног, а у меня опель, буду проверять это, чтобы убрать их в другое место Какие у тебя усилы? У меня сват 4.65 , почитал отзывы, оказывается есть фон у многих
×
×
  • Create New...