Автозвук Форум Автозвук Форум Автозвук Форум
Вернуться   Форум по Автозвуку на Бас Клубе > Общие вопросы > Общие вопросы по автозвуку
Ответ
 
Опции темы Опции просмотра
Старый 28.06.2018, 21:13   #46
wado987
Пользователь
 
Аватар для wado987
 
Регистрация: 12.07.2014
Адрес: татарск
Сообщений: 140
Репутация: 0
Вам сказали Спасибо: 14
Рейтинг продавца: (2)

По умолчанию

Победа!!! Снова все перетрес, плюс и минус от уся, межблоки перевернул, поставил их не так как положено а стрелками к гу (хотя может так и надо)) выкинул все шумоподавители и о чудо писк проше, генератор больше не слышно, а вот розовый шум на пищах остался, думаю надо просто Альп выкинуть, многие грешат на него, да и чуйка у рупоров будь здоров. Короче первая победа. Теперь смело могу давать советы поэтой теме;). Всем спасибо
__________________
Всем Добра!
wado987 вне форума  
Ответить с цитированием
Старый 29.06.2018, 04:22   #47
mer1k
Пользователь
 
Регистрация: 28.01.2014
Адрес: Салехард
Сообщений: 509
Репутация: 20
Вам сказали Спасибо: 89
Рейтинг продавца: (0)

По умолчанию

Так по итогу то дело в межблоках оказалось?)
mer1k вне форума  
Ответить с цитированием
Старый 29.06.2018, 12:50   #48
wado987
Пользователь
 
Аватар для wado987
 
Регистрация: 12.07.2014
Адрес: татарск
Сообщений: 140
Репутация: 0
Вам сказали Спасибо: 14
Рейтинг продавца: (2)

По умолчанию

Сказать точно не могу, потому как помог комплекс действий, думаю все таки питание головного устройства от усилителя + и - , но сейчас нет сабогового звена, вчера попытался подцепить его с мидов сигнал через Y кабели взял опять появилась наводка (вывод линейки тоже влияют), короче пока с фронтом покатаюсь в тишине, а потом надо рыть дальше почему такая хрень
__________________
Всем Добра!
wado987 вне форума  
Ответить с цитированием
Старый 29.06.2018, 19:46   #49
mer1k
Пользователь
 
Регистрация: 28.01.2014
Адрес: Салехард
Сообщений: 509
Репутация: 20
Вам сказали Спасибо: 89
Рейтинг продавца: (0)

По умолчанию

Цитата:
Сообщение от wado987 Посмотреть сообщение
Сказать точно не могу, потому как помог комплекс действий, думаю все таки питание головного устройства от усилителя + и - , но сейчас нет сабогового звена, вчера попытался подцепить его с мидов сигнал через Y кабели взял опять появилась наводка (вывод линейки тоже влияют), короче пока с фронтом покатаюсь в тишине, а потом надо рыть дальше почему такая хрень
Вот это и печально.. Все вместе делать, по итогу и не знаешь что конкретно вызывает проблему.

У меня тоже на рупорах и на 16-ых динамиках от гены писк идет, а при увеличении оборотов он усиливается, будто в самолете летишь. Выдергивая фишку с генератора (впс 253) писк пропадет, остается только легки шумок с рупоров Т35
mer1k вне форума  
Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Наводки,наводки,наводки AstarcheG Общие вопросы по автозвуку 1 29.05.2017 23:13
Прямая трансляция с места разрушения плотины в США появилась в Сети Пух Треп 0 13.02.2017 21:52
Опять наводки,наводки!!! Денис093 Общие вопросы по автозвуку 25 02.03.2013 22:20
наводки((( neg-56 Общие вопросы по автозвуку 25 02.07.2012 15:25
чем отличается прямая и обратная полярность на акб Bazi747 Питание аудиосистемы 9 25.12.2010 20:12



Часовой пояс GMT +7, время: 09:21.

Индекс цитирования

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Перевод: zCarot