Автозвук Форум Автозвук Форум Автозвук Форум
Вернуться   Форум по Автозвуку на Бас Клубе > Мастерская > Мастерская
Ответ
 
Опции темы Опции просмотра
Старый 17.05.2018, 16:30   #1
Алексей Цветков
Пользователь
 
Аватар для Алексей Цветков
 
Регистрация: 07.12.2015
Адрес: Moskow
Сообщений: 9
Репутация: 5
Вам сказали Спасибо: 0
Рейтинг продавца: (0)

Exclamation помогите с ГЛЮКОМ

Здравствуйте ребята, проблема у меня в том что когда завожу машину при включенной магнитоле у меня пропадает звук на усилители урал 6.180(в защиту не уходит) а саб продолжает играть, после того я заново перезапущу магнитолу и все нормально. Куда можно копать? мафон подключен к АКБ
Алексей Цветков вне форума  
Ответить с цитированием
Старый 17.05.2018, 17:09   #2
Edik 43
Пользователь заблокирован за нарушение правил форума.
 
Клуб 150дБ +
Регистрация: 18.07.2011
Адрес: Киров
Сообщений: 1,235
Репутация: 16
Вам сказали Спасибо: 220
Рейтинг продавца: (0)

По умолчанию

Поменяй аккум.
Edik 43 вне форума  
Ответить с цитированием
2 пользователя(ей) сказали cпасибо:
алебастер96 (17.05.2018), Дэн1982 (17.05.2018)
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход



Часовой пояс GMT +7, время: 16:49.

Индекс цитирования

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Перевод: zCarot