Jump to content
Форум по Автозвуку на Бас Клубе
Sign in to follow this  
Игорь Чудинов

Проблемы по питанию и не могу определиться с генером

Recommended Posts

Приветствую всех, товарищи, вопрос на засыпку. Начну с железа.

ГУ: Pioneer X580BT

Фронт: Deaf Bonce Apocalypse AP-MX80 Рупора: Ural Decibel AS-DB46

Саб: Deaf Bonce Apocalypse DB-SA2615D2 (Короб щель 33Гц)

Тыл: Блины Kenwood от магнитолы

Усилители: MAGNUM MAM 1.2000BS и EDGE EDA150.4-E7

Провода: (Силовые-Grond Zero 2Ga бескислородная медь) (межблоки-Ural Bulava 3 пары)

Проблема в следующем. По питанию стоял Агм под капотом 100 A/h и Гена тоже 100 A/h, просады были дикие, до 10.8. Сейчас поменял авто, система вся та же самая только теперь вместо акума на 100 ампер, стоит на 200 ампер в багажнике (под капотом акума нет вообще), а вот по генератору пока вопрос. есть возможность поставить на 135 ампер старт вольтовский. Вопрос: будет ли просад и будет ли хватать генератора для этого аккумулятора?

Share this post


Link to post
Share on other sites

поставил агм на 200 ампер в багажник и гену на 135, питание вполне нормальное я считаю. При включенной печке на всю, включенные два подогрева сидений, свет дальний, машина на холостых как бы не валил, ниже 12.5 вольт еще не видел.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...