Jump to content
Форум по Автозвуку на Бас Клубе
Sign in to follow this  
Максим Левенец

Сломал голову с wps 253

Recommended Posts

Всем доброго времени суток! Расскажу подробно о своей проблеме, что бы общая картина была ясна) в общем, использовал wps253 где-то пол года ( автомобиль гранта) пропадает заряд думал щетки, разобрал всё отлично, щёток ещё до китая хватит. Повёз в ремонт к официален wps по Краснодару, сделали диагностику, обрыв ротора и реле вышло из строя, спустя 10 дней его реанимируют. Я довольный лечу к ним забираю, устанавливаю) всё гуд

Проезжаю 10 километров и Гена ловит клина! Еду опять к ним, делают диагностику отправляют запрос в Москву... в итоге заводской брак на роторе Гена труп, так как ротор рассыпался и расчленил гену из нутри. Дают мне новый, и тут самое веселое: ставлю заряда нет, отдаю им прогоняют на стенде, всё отлично генератор исправен... ставлю уменьшенный шкиф не фига, заряда нет. На холодную когда даёшь газ в пол он пытается запуститься, как только обороты на холостом ходу, тут же гаснет! Есть дикое желание его выкинуть....( подскажите что может его «возбудить» и как это сделать...

Share this post


Link to post
Share on other sites

Надо было брать мехман))

В инете есть график тока от оборотов, так вот у впс до 2000 вообще НОЛЬ ампер, не знаю насколько правда, сам это г..но не юзал


Apocalypse 4800, 2xDB2715, DB-W80, MX60, MT30, 580 Pioneer

Share this post


Link to post
Share on other sites
Всем доброго времени суток! Расскажу подробно о своей проблеме, что бы общая картина была ясна) в общем, использовал wps253 где-то пол года ( автомобиль гранта) пропадает заряд думал щетки, разобрал всё отлично, щёток ещё до китая хватит. Повёз в ремонт к официален wps по Краснодару, сделали диагностику, обрыв ротора и реле вышло из строя, спустя 10 дней его реанимируют. Я довольный лечу к ним забираю, устанавливаю) всё гуд

Проезжаю 10 километров и Гена ловит клина! Еду опять к ним, делают диагностику отправляют запрос в Москву... в итоге заводской брак на роторе Гена труп, так как ротор рассыпался и расчленил гену из нутри. Дают мне новый, и тут самое веселое: ставлю заряда нет, отдаю им прогоняют на стенде, всё отлично генератор исправен... ставлю уменьшенный шкиф не фига, заряда нет. На холодную когда даёшь газ в пол он пытается запуститься, как только обороты на холостом ходу, тут же гаснет! Есть дикое желание его выкинуть....( подскажите что может его «возбудить» и как это сделать...

ну если на стенде все гуд,а там 2 параметра : обороты и наличие возбуждения.на авто шкив крутится (обычно пару тысяч для проверки хватает)...это у тебя есть а вот возбуждение надо проверить.Непонятно как у них на стенде все в норме,если у тебя пытается запуститься?Не вяжется ...

через лампочку пробника подай на гену + на возбуждение и смотри зарядку

Edited by Ezh

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...