Jump to content
Форум по Автозвуку на Бас Клубе
Magic Stick

Наводки....надоели?

Recommended Posts

Vfrcbv100 сказал:

У тебя земляная петля. Подключи все + и - в одной токе. Если у усей дистрибьютор в багажнике туда тяни + и - от мафона тоже.все должно быть в 1 точке..

гу с багажника протянуто

Share this post


Link to post
vadim_vadim сказал:

Всем привет, случилась такая беда, умерла обмотка на гене, купил новую гену wps 120a(дубляжи от гены), появился треск(наводки) при включение света усиливается(ксенон), гу альп 92, стоит переходник на штатную антенну, отключил антенну треск пропал, но осталась наводка при увеличение оборотов шум которой увеличивается(на холостых почти не слышно), гу подключено с багажника с дистриков, вопрос в том как подключить антенну без треска, куда копать?  

Сила протянута из под капота 50кв 

по усила(если эта инфа поможет)

dst 500.2

pride due 

 

Снимок.JPG


Kicx Get Sound Have Fun :yahoo:

 

Share this post


Link to post
vadim_vadim сказал:

говорят звук искажают вот эти подавители, вранье?)

вот эти минимально.) люди ставили особой разницы не замечали


Kicx Get Sound Have Fun :yahoo:

 

Share this post


Link to post
vadim_vadim сказал:

именно кикс надо брать?

я сталкивадся только с киксовыми подавителями. за других не скажу


Kicx Get Sound Have Fun :yahoo:

 

Share this post


Link to post

Всем доброго времени суток. Имеем ГУ пионер с 2мя парами RCA выходов, на фронт пока стоит 4х канальник урал вархэд 4.135 (задействованы 2 канала), на саб моноблок урал булава 1.1200. Минуса на усилители беру с кузова. Раньше ещё когда не было моноблока, саб питался мостом от второй пары каналов вархэда, наводок не было. Как только поставил моноблок, появились наводки на заведенном двигателе да и просто если зажигание включить слышно бензонасос когда отрабатывает и е-газ дроссель щелкает. Межблоки пробовал разные и дешевые и подороже, разницы нет, сводил минуса с усей и магнитолы в одну точку и даже кидал на клемму аккума - разницы нет. Юбка рца на пионере на шасси звонится, перемычку кидал, тоже бестолку. Но вот что буквально сегодня обнаружил, когда начинаю штекеры межблоков вместе с гнездами на магнитоле шатать немного в разные стороны, как бы на излом отводить, либо придавливать/оттягивать силой от корпуса, фон в каких то положениях становится даже громче, в каких то вообще практически пропадает, во всяком случае даже если громкость на первое деление поставить его уже слышно не будет. Причем если моноблок отключить, фона вообще нет и ничего шатать не надо. Вот теперь думаю что можно с этим всем сделать. Магнитолу на днях разбирал, ничего криминального в разъемах не нашел, но ведь фон пропадает если придавить в нужном месте. Что это можнт такое быть, кто-нибудь сталкивался?

Share this post


Link to post
Magic Stick сказал:

Я очень рад что тема живет

сам и ответил на свой вопрос... 

"везде надо ложить НОЛЬ!!!" - Пефти

День добрый, а можно подробнее, каким образом проложить массу? Я уже и напрямую с АКБ и от дистрибьютора усилителя брал, бесполезно.

Share this post


Link to post

мужики,не первый день в аз,но нужна помощь или может кто сталкивался

приора,гена кзатэ 140а,регуль не стоковый,лто 40а под капотом,с гены на лто + 35мм,с гены на шпильку кузова - 35мм,от лто доп еще - 35мм

50мм + и - уходят в багажник на дистр по водительской стороне,от него на момо 2,1000(миды) и кикс 4,150(сч/вч)

межблоки непомню название.но недешовые с 3ым экраном вместе с акустикой по пассажирской стороне,максимально далеко от бензонасоса и тд,мозгов и тд

суть в чем,достал вой в сч/вч,уси оба изолированы от кузова корпусами,уже что только не пробывал -победить не могу,все дублировано,перезачищено,питание магнитолы и с дистра,и из под капота кидал,и штатное пробывал- плюс минус так же все остается,вольтик,антена/лишние рца (саба)отключены от магнитолы),мафон кст кенвуд бт305

что заметил,если отключить + провод гены от лто - то вой пропадает,соответственно проблема исходит от него,но с ним проблем нет,вольтаж отличный,нагрузку держит,но дает помехи в бортовую сеть,подскажите как это можно зафиксировать и чем это попробывать лечить,инструмент есть и клещи и осцил...

 

Share this post


Link to post

@Drive163 у меня тоже самое было, как поставил титанат в багажник. под капотом акб нет, боролся различными способами ничего не помогало, кроме подключения кислоты под капотом. как-то нашёл совет ставить на плюсовой провод от гены кондёр helix cap 33, но жаба душила 3к отдавать за него. нашёл альтернативный вариант, обошёлся 1300 с доставкой. подключил его по схеме и вуаля, наводок нет. артикул GT1J339M51100SB attachment.php?attachmentid=73259&stc=1&

Flla2yvyRwY.jpg

Edited by techstep

Share this post


Link to post

@techstep сегодня осликом решил посмореть что да как,вообщем от геныча прут искажения,при отключении его все тихо,и массы разные и по разному подключал- плюс минус тоже самое,у друга кондер автомобильный был,в гараже все валялся -глаза мазолил,как понадобился он его в деревню увез))сегодня пробывал кондер 400uf300v подкидывал-да емкости маловано но решил попробывать -толку ноль))все таки в правильном направлении шел))

почему именно тот кондер?низкое ERS?

кстати у нас в городе нашел 47000мкф 16в- цена небольшая-думаю возьму на тест

https://www.impulsi.ru/catalog/elektroliticheskie/kondensator_ecap_47000mkf_16v_30_51.html

Edited by Drive163

Share this post


Link to post

@Drive163 думаю да, из-за low esr. впринципе он выполняет в этом плане ту же функцию что кислота, если ты кислоту подключаешь под капотом и наводки пропадают, то кондёр поможет. но в отличии от кислоты он не будет разряжать титанат. Кому-то даже автомобильные помогают решить проблему(так же на + провод гены), но у них ток утечки существенный, особенно у дешевых и старых

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...